Author Topic: hi path 3550 -ritardo al rilascio linea urbana  (Read 381 times)

0 Members and 1 Guest are viewing this topic.

Offline alexcr

  • Newbie
  • *
  • Posts: 35
  • Karma: +0/-0
    • View Profile
hi path 3550 -ritardo al rilascio linea urbana
« on: July 28, 2017, 11:05:58 pm »
Ciao a tutti, ho un 3550 con apparecchi Optipoint collegato a varie l.u. analogiche con CLIP regolarmente funzionanti. Quando l'utente rilascia la linea (in pratica termina la chiamata), la linea rimane collegata con la centrale (e il led rimane acceso) per circa 7 secondi. Ciò complica inutilmente la gestione delle linee. Nei vecchissimi centralini con il contascatti della allora SIP serviva per acquisire l'impulso di tassazione a 12 kHz. Non so se ci sia un nesso con ciò ma vorrei toglierlo. Sulle digitali non succede. Grazie

Offline hugger1971

  • Sr. Member
  • ****
  • Posts: 307
  • Karma: +3/-0
    • View Profile
Re: hi path 3550 -ritardo al rilascio linea urbana
« Reply #1 on: August 04, 2017, 10:50:57 am »
per le linee analogiche seguo questa guida:



linee/coll. di rete
parametri fascio
pausa prima della selezione da "nessuna" a "dopo 1 sec".



parametri di tempo
temporizzazioni
parametro fine selezione con 1A da "45" a "35"





linee/coll. di rete
parametri
editore di modelli
modifico il tipo di modulo e lo setto su TML8W TMGL

su parametri invece si setta timer di tempo add. dopo il riaggancio da 60 a 1





poi:
su coll. linee devo flaggare COLP e DIV. LEG.

poi sui flag di sistema, oltre che a DTMF automatico, devo flaggare i primi tre
...

Offline alexcr

  • Newbie
  • *
  • Posts: 35
  • Karma: +0/-0
    • View Profile
Re: hi path 3550 -ritardo al rilascio linea urbana
« Reply #2 on: August 06, 2017, 06:56:55 pm »
Intanto ti  ringrazio, sono fuori quando torno ci provo.