Show Posts

This section allows you to view all posts made by this member. Note that you can only see posts made in areas you currently have access to.


Messages - alexcr

Pages: [1] 2
1
HiPath - 3000 / 5000 / c'e qualcuno?
« on: December 02, 2017, 04:42:39 pm »
Ciao scusate se forse sono OT ma da molti mesi non vedo più traffico su questo utile forum.
Se qualcuno ha disponibilità di aiutarmi per un Hipath 3550 -è abbastanza urgente- mi contatti in privato.
 Grazie
Alessio

2
HiPath - 3000 / 5000 / Re: All configuration lost!
« on: August 26, 2017, 03:12:22 pm »
Ciao, è passato un anno ma anch'io ho lo stesso problema; dopo aver resettato, nel vano tentativo di risolvere un altro problema, ho riconfigurato dal primo telefono di sistema i parametri, ho impostato di nuovo la lingua italiana e l'indirizzo IP, il computer lo vede, carica la programmazione da PC a sistema, ma provando a ricaricare la KDS vecchia (che funzionava e che avevo salvato su PC) mi risponde: "Sistema di destinazione con inizializzazione nazionale errata" e non c'è verso di procedere.
[/size]Probabilmente dal telefono devo cambiare qualche altro parametro che non conosco.
[/size]Grazie
[/size]Alessio

3
HiPath - 3000 / 5000 / Re: Blocco Hipath 3550 v 9.0
« on: August 26, 2017, 03:03:14 pm »
Ciao, sono passati anni da questo problema, e spero che lo abbia risolto! Per curiosità che cosa era? io ho un problema simile, quando metto in attesa l'unica linea analogica  (hipath 3550) dopo poco l'interlocutore non sente più nulla e deve richiamare di nuovo. Forse apro un altro topic se non trovo risposta, ma comunque vorrei sapere come è andata a finire questa... grazie
Alessio

4
Ciao, riprendo questo topic dopo molti anni perchè ho un problema simile.
Ho un Hipath 3550 v9 due linee analogiche con CLIP, una delle due è fissa di Wind, l'altra è collegata con interfaccia GSM, e viene usata per "emergenza".
Le due linee sono collegate a due fasci e si identificano con 81 e 82. Lo zero iniziale come prefisso per preselezionare non è attivo poichè crea confusione con lo zero del prefisso urbano (l'utenza è inesperta!).
Se si vuole far uscire una chiamata dalla linea 1 si preme l'apposito tasto o si premette 81, lo stesso per la 2. E fin qui tutto bene.

Ecco il problema:
quando ricevo una chiamata esterna il display degli optipoint mi visualizza due zeri e poi il numero.
Forse ho fatto qualche settaggio sbagliato. In precedenza visualizzava 81 o 82 e il problema era simile.
La rubrica non riconosce il numero e non visualizza il nome.
C'è un BCA cordless che invece stranamente visualizza il nome prendendolo dalla propria rubrica (quindi il doppio zero non viene inoltrato sui BCA??)

A differenza di quanto riportato nel precedente mesaggio, qui l'LCR non avrebbe senso poichè tutto entra o esce dalla linea 81 (una chiamata per volta).  La 82 è di emergenza e viene usata solo in casi particolari sia per ricevere che per chiamare. Non si prevede un gran traffico pertanto non servono trabocchi o simili.
Già che ci siamo vorrei bloccare alcuni numeri, ma forse c'è un altro topic...
Grazie

5
Intanto ti  ringrazio, sono fuori quando torno ci provo.


6
HiPath - OpenOffice (LE, ME, EE) / Re: HOOEE Rubrica sistema
« on: July 28, 2017, 11:17:59 pm »
arrivo solo ora...su Hipath 3550 + manager E come si inseriscono i numeri brevi collettivi? Grazie

7
HiPath - 3000 / 5000 / hi path 3550 -ritardo al rilascio linea urbana
« on: July 28, 2017, 11:05:58 pm »
Ciao a tutti, ho un 3550 con apparecchi Optipoint collegato a varie l.u. analogiche con CLIP regolarmente funzionanti. Quando l'utente rilascia la linea (in pratica termina la chiamata), la linea rimane collegata con la centrale (e il led rimane acceso) per circa 7 secondi. Ciò complica inutilmente la gestione delle linee. Nei vecchissimi centralini con il contascatti della allora SIP serviva per acquisire l'impulso di tassazione a 12 kHz. Non so se ci sia un nesso con ciò ma vorrei toglierlo. Sulle digitali non succede. Grazie

8
Forum - Everything about forum / presa usb optipoint advance
« on: April 01, 2017, 09:12:17 pm »
Ciao a tutti, sui telefoni optipoint 500 advance (o meglio sotto ai telefoni...) si trova una presa usb. Dovrebbe servire per condividere una rubrica con il pc ma di più non so... qualcuno mi può aiutare? Esiste un driver? E' compatibile con win 7 ecc? Grazie
Alessio

9
HiPath - 3000 / 5000 / Re: collegamento con amplificatore esterno PA
« on: October 02, 2015, 09:02:41 pm »
ci provo...poi vi farò sapere così va a vantaggio di tutti.

10
HiPath - 3000 / 5000 / Re: collegamento con amplificatore esterno PA
« on: October 02, 2015, 08:22:48 pm »
grazie. Si possono usare due o più uscite bca per due o più impianti o zone PA differenti? (Eventualmente con 2 o più relè)

11
HiPath - 3000 / 5000 / Re: collegamento con amplificatore esterno PA
« on: September 30, 2015, 10:32:11 pm »
Grazie per la pronta risposta. Visto che non mi intendo molto della cosa e non vorrei far danni... (e già che siamo in tema), la moh esterna come si collega? e soprattutto, dal program manager E da quale voce si parte?
ciao.

12
HiPath - 3000 / 5000 / collegamento con amplificatore esterno PA
« on: September 30, 2015, 06:56:13 pm »
Ciao a tutti. Ho un Hipath 3550 v9 vorrei collegarlo ad un amplificatore esterno che gestisce degli altoparlanti a megafono (public address=PA). Ho trovato una configurazione della scheda STRB in cui un relè può scattare per fare un annuncio attivando l'amplificatore, ma non so come collegare l'audio cioè l'ingresso MIC dell'amplificatore. Credo che si debba configurare una uscita per BCA. Non so inoltre il codice da digitare per l'annuncio. Vorrei sapere inoltre se va collegato direttamente o con un attenuatore o un disaccoppiatore, visto che l'ingresso MIC è ad alta sensibilità - 1 mV 2kOhm. Grazie

13
HiPath - 3000 / 5000 / Re: Connessione via seriale?
« on: August 05, 2015, 05:02:06 pm »
purtroppo i pc portatili con la seriale fisica non si trovano facilmente, anzi credo che non li facciano più per motivi di spazio...tra un po' faranno solo i tablet e la seriale è più grande del pc (!) e ... ne ho trovato uno fisso, nuovo, con la seriale fisica... ma senza l'apposito connettore DB9 sullo slot, (c'è solo l'attacco sulla scheda madre) che sto cercando di procurarmi via internet, naturalmente in agosto! Comunque quando avrò quell'oggetto ti farò sapere intanto grazie e saluti!
ps a proposito dell'indirizzo IP del post precedente il 160 al posto del 168 era un puro errore di digitazione qui sul forum...

14
HiPath - 3000 / 5000 / Re: Connessione via seriale?
« on: August 04, 2015, 09:05:51 pm »
è perchè tra le tante cose che sto cercando di imparare...nonostante abbia letto e riletto tutto il topic non riesco a farla funzionare!  E non so se è colpa dell'adattatore usb o di qualche settaggio occulto...in questi giorni ci riprovo e grazie ancora.
Sarebbe interessante collegare il centralino alla lan esistente e gestirla da un pc nell'edificio senza stare in uno stanzino scomodo e con un cavo lungo pochi metri!

15
HiPath - 3000 / 5000 / Re: Connessione via seriale?
« on: August 04, 2015, 08:01:24 pm »
Finalmente funziona!! ;D
Grazie a tutti.
...ma la seriale a questo punto serve ancora?

Pages: [1] 2