Recent Posts

Pages: [1] 2 3 ... 10
1
OpenScape - Business / problemino rubrica smart uc
« Last post by hugger1971 on October 11, 2017, 08:59:46 am »
ciao a tutti, ho un problema con un openscape business X3W installato ieri, in particolar modo su smart UC.

Il cliente vorrebbe importare nella rubrica di smart uc la sua rubrica di outlook in formato .csv; ho proceduto esportando la rubrica di outlook (2010) con la procedura corretta ed ho provato ad importarla nello smart uc ma mi compare un errore che mi segnala che il formato non è riconosciuto.
in effetti se apro con excel il file .csv la tabulazione è piena di virgole, colonne e righe strane.

Se invece utilizzo lo smart assistant i contatti vengono importati correttamente.

domande:

quando si importa i contatti di outlook attraverso lo smart assistant, quale cartella "punta" lo smart assistant?

se invece si usa la procedura di importare un file .csv, lo stesso file deve essere solo del formato indicato nel template del centro assistenza del osb?


Spero di essere stato chiaro nella descrizione del problema
Grazie.
2
HiPath - 3000 / 5000 / Re: All configuration lost!
« Last post by alexcr on August 26, 2017, 03:12:22 pm »
Ciao, è passato un anno ma anch'io ho lo stesso problema; dopo aver resettato, nel vano tentativo di risolvere un altro problema, ho riconfigurato dal primo telefono di sistema i parametri, ho impostato di nuovo la lingua italiana e l'indirizzo IP, il computer lo vede, carica la programmazione da PC a sistema, ma provando a ricaricare la KDS vecchia (che funzionava e che avevo salvato su PC) mi risponde: "Sistema di destinazione con inizializzazione nazionale errata" e non c'è verso di procedere.
[/size]Probabilmente dal telefono devo cambiare qualche altro parametro che non conosco.
[/size]Grazie
[/size]Alessio
3
HiPath - 3000 / 5000 / Re: Blocco Hipath 3550 v 9.0
« Last post by alexcr on August 26, 2017, 03:03:14 pm »
Ciao, sono passati anni da questo problema, e spero che lo abbia risolto! Per curiosità che cosa era? io ho un problema simile, quando metto in attesa l'unica linea analogica  (hipath 3550) dopo poco l'interlocutore non sente più nulla e deve richiamare di nuovo. Forse apro un altro topic se non trovo risposta, ma comunque vorrei sapere come è andata a finire questa... grazie
Alessio
4
HiPath - 3000 / 5000 / Re: Domanda relativa a fasci e rubrica selezioni brevi
« Last post by alexcr on August 11, 2017, 08:33:25 am »
Ciao, riprendo questo topic dopo molti anni perchè ho un problema simile.
Ho un Hipath 3550 v9 due linee analogiche con CLIP, una delle due è fissa di Wind, l'altra è collegata con interfaccia GSM, e viene usata per "emergenza".
Le due linee sono collegate a due fasci e si identificano con 81 e 82. Lo zero iniziale come prefisso per preselezionare non è attivo poichè crea confusione con lo zero del prefisso urbano (l'utenza è inesperta!).
Se si vuole far uscire una chiamata dalla linea 1 si preme l'apposito tasto o si premette 81, lo stesso per la 2. E fin qui tutto bene.

Ecco il problema:
quando ricevo una chiamata esterna il display degli optipoint mi visualizza due zeri e poi il numero.
Forse ho fatto qualche settaggio sbagliato. In precedenza visualizzava 81 o 82 e il problema era simile.
La rubrica non riconosce il numero e non visualizza il nome.
C'è un BCA cordless che invece stranamente visualizza il nome prendendolo dalla propria rubrica (quindi il doppio zero non viene inoltrato sui BCA??)

A differenza di quanto riportato nel precedente mesaggio, qui l'LCR non avrebbe senso poichè tutto entra o esce dalla linea 81 (una chiamata per volta).  La 82 è di emergenza e viene usata solo in casi particolari sia per ricevere che per chiamare. Non si prevede un gran traffico pertanto non servono trabocchi o simili.
Già che ci siamo vorrei bloccare alcuni numeri, ma forse c'è un altro topic...
Grazie
5
HiPath - 3000 / 5000 / Re: hi path 3550 -ritardo al rilascio linea urbana
« Last post by alexcr on August 06, 2017, 06:56:55 pm »
Intanto ti  ringrazio, sono fuori quando torno ci provo.

6
HiPath - 3000 / 5000 / Re: hi path 3550 -ritardo al rilascio linea urbana
« Last post by hugger1971 on August 04, 2017, 10:50:57 am »
per le linee analogiche seguo questa guida:



linee/coll. di rete
parametri fascio
pausa prima della selezione da "nessuna" a "dopo 1 sec".



parametri di tempo
temporizzazioni
parametro fine selezione con 1A da "45" a "35"





linee/coll. di rete
parametri
editore di modelli
modifico il tipo di modulo e lo setto su TML8W TMGL

su parametri invece si setta timer di tempo add. dopo il riaggancio da 60 a 1





poi:
su coll. linee devo flaggare COLP e DIV. LEG.

poi sui flag di sistema, oltre che a DTMF automatico, devo flaggare i primi tre
7
OpenScape - Business / MyReports e report chiamate uscenti
« Last post by Alessandro - Telcom on August 02, 2017, 12:35:46 pm »
Ciao a tutti,
ho installato da un cliente MyReports da poco, diciamo circa 2 mesi...succede che...facendo i reports, per le statistiche di chiamate entranti, grado di servizio, tempi medi di risposta etc non ci siano problemi...mentre se, ammettiamo sia il 12 del mese, mi ritrovo le chiamate uscenti solo dal 12 del mese prima al giorno attuale. Sembra infatti che rimangano le statistiche delle uscenti solo degli ultimi 30 giorni.
Qualcuno conosce qualche restrizione??? O c'è un perchè? Capitato? Sulle documentazioni varie non trovo nulla.

Grazie
8
HiPath - OpenOffice (LE, ME, EE) / Re: HOOEE Rubrica sistema
« Last post by alexcr on July 28, 2017, 11:17:59 pm »
arrivo solo ora...su Hipath 3550 + manager E come si inseriscono i numeri brevi collettivi? Grazie
9
HiPath - 3000 / 5000 / hi path 3550 -ritardo al rilascio linea urbana
« Last post by alexcr on July 28, 2017, 11:05:58 pm »
Ciao a tutti, ho un 3550 con apparecchi Optipoint collegato a varie l.u. analogiche con CLIP regolarmente funzionanti. Quando l'utente rilascia la linea (in pratica termina la chiamata), la linea rimane collegata con la centrale (e il led rimane acceso) per circa 7 secondi. Ciò complica inutilmente la gestione delle linee. Nei vecchissimi centralini con il contascatti della allora SIP serviva per acquisire l'impulso di tassazione a 12 kHz. Non so se ci sia un nesso con ciò ma vorrei toglierlo. Sulle digitali non succede. Grazie
10
OpenScape - Business / SIP client
« Last post by hugger1971 on July 26, 2017, 12:16:09 pm »
ciao a tutti, presso un cliente ho installato per ogni postazione PC due sip client, Zoiper e X-lite.
zoiper viene usato per permettere di chiamare verso l'esterno tramite tre distinti gateway della 2N SIP/GSM.
per come è configurata la parte informatica, zoiper salva le proprie impostazioni in un server centrale e quindi, al riavvio delle macchine, ogni PC si presenta con il proprio zoiper configurato come qualsiasi altro PC..per esempio con lo stesso gateway per telefonare.
questo è un problema in quanto ci sono tre gateway per la fonia.
diversamente x-lite funziona , probabilmente salva le proprie impostazioni in locale e quindi al riavvio del PC ogni macchina ha correttamente il suo x-lite funzionante.
x-lite è versione free, quindi puo' avere solo un account configurabile.
Qualcuno mi sa dare un alternativa a Zoiper?
grazie
Pages: [1] 2 3 ... 10