Author Topic: voip telecom alice con uscite linee analogiche coll. ad officepoint.  (Read 4931 times)

0 Members and 1 Guest are viewing this topic.

Offline grenis

  • Newbie
  • *
  • Posts: 1
  • Karma: +0/-0
    • View Profile
Mi capita questo problema:collegando le uscite analogiche di un voip alice rtg su una centrale officepoint con scheda TLA 4, dagli interni digitali con telefoni optiset standard non si riesce ad impegnare le linee come se non riconoscesse il tono di linea invece con interno analogico non ci sono problemi.

Offline Hunter

  • Sr. Member
  • ****
  • Posts: 317
  • Karma: +14/-0
    • View Profile
    • TeM Srl - Comunicazioni Integrate
Re: voip telecom alice con uscite linee analogiche coll. ad officepoint.
« Reply #1 on: June 09, 2009, 01:42:29 pm »
Mi pare ci sia un problema analogo al tuo nella sezione HiPath 3000.

Non c'entra nulla però, avevamo un problema simile con un interfaccia citofonica collegata ad un ingresso di Linea Urbana su un PABX modello HiPath 1120 V. 7.0, (non è una vera e propria linea RTG...però...magari risolvi il problema)

So che sembra una cosa stupida, però, a seconda della polarità del collegamento la linea andava in servizio, oppure non si collegava.

Hai provato per caso a collegare il morsetto della TLA, per dirla molto volgarmente..."girando i fili", ossia invertendoli tra loro?
C'è sempre un modo di risolvere un problema, anche se non è detto che questo sia fatto in modo convenzionale o prevedibile. Trovere una soluzione non è la fine ma un nuovo inizio...